Welcome guest. Before posting on our computer help forum, you must register. Click here it's easy and free.

Author Topic: I use [email protected]  (Read 9632 times)

0 Members and 1 Guest are viewing this topic.

harry 48



    Egghead

  • lay back , relax and chill out
  • Thanked: 129
    • Yes
    • Yes
    • Yes
    • Dribbling Pensioner
  • Certifications: List
  • Experience: Familiar
  • OS: Windows 7
Re: I use [email protected]
« Reply #15 on: August 06, 2009, 03:56:06 PM »
aegis , what do you mean what kind of units did camerongray sign up for

Aegis



    Expert

    Thanked: 67
    • Yes
    • Yes
    • Brian's Mess Of A Web Page
  • Experience: Experienced
  • OS: Windows 10
Re: I use [email protected]
« Reply #16 on: August 06, 2009, 05:04:25 PM »
Yes, because he's showing units completed but no points.


"For you, a thousand times over." - "The Kite Runner"

harry 48



    Egghead

  • lay back , relax and chill out
  • Thanked: 129
    • Yes
    • Yes
    • Yes
    • Dribbling Pensioner
  • Certifications: List
  • Experience: Familiar
  • OS: Windows 7
Re: I use [email protected]
« Reply #17 on: August 06, 2009, 05:33:48 PM »
Cameron, what kind of work units did you sign up for?

what i'm asking is what did you mean by the above

Ugarte



    Beginner

    Thanked: 4
    Re: I use [email protected]
    « Reply #18 on: August 06, 2009, 06:49:10 PM »
    In the configuration options you can select the size of WU to fold.  You can also request new advanced
     scientific cores and/or work units if available. 

    But that's all a moot point, either way it should have been worth some points.  My curiosity got the best of me on Cameron's issue, so I asked on the official [email protected] forum.

    "This is most likely due to incomplete WUs (Early Unit Ends). While some WUs terminate 'normally', a large number like this indicates WUs being returned from an unstable or improperly configured machine, perhaps running the GPU client.'

    So if Cameron is still here trying to work out these kinks, post your client info and what you did for configuration.

    harry 48



      Egghead

    • lay back , relax and chill out
    • Thanked: 129
      • Yes
      • Yes
      • Yes
      • Dribbling Pensioner
    • Certifications: List
    • Experience: Familiar
    • OS: Windows 7
    Re: I use [email protected]
    « Reply #19 on: August 07, 2009, 12:40:12 PM »
    i think this is what you want you can look at my specs , 48harry48

    [attachment deleted by admin]