Welcome guest. Before posting on our computer help forum, you must register. Click here it's easy and free.

Author Topic: Did I loose my work?  (Read 4172 times)

0 Members and 1 Guest are viewing this topic.

Ashutosh32

    Topic Starter


    Intermediate

    Thanked: 1
    • Yes
    • Google
  • Experience: Experienced
  • OS: Windows XP
Did I loose my work?
« on: October 04, 2009, 08:29:57 AM »
Hello

I was back to folding after quite a while and completed my WU. I didn't notice any growth in my score:

It log looks somewhat like this ->
Code: [Select]
[16:29:17] Completed 492689 out of 500000 steps  (99%)
[16:42:12] Writing local files
[16:42:12] Completed 495000 out of 500000 steps  (99%)
[17:16:49] Writing local files
[17:16:49] Completed 500000 out of 500000 steps  (100%)
[17:16:49] Writing final coordinates.
[17:16:50] Past main M.D. loop
[17:17:50]
[17:17:50] Finished Work Unit:
[17:17:50] - Reading up to 362472 from "work/wudata_01.arc": Read 362472
[17:17:50] - Reading up to 3540712 from "work/wudata_01.xtc": Read 3540712
[17:17:50] goefile size: 0
[17:17:50] logfile size: 1040659
[17:17:50] Leaving Run
[17:17:52] - Writing 6718695 bytes of core data to disk...
[17:17:58] Done: 6718183 -> 4792908 (compressed to 71.3 percent)
[17:17:58]   ... Done.
[17:17:59] - Shutting down core
[17:17:59]
[17:17:59] [email protected] Core Shutdown: FINISHED_UNIT
[17:17:59] CoreStatus = 64 (100)
[17:17:59] Sending work to server


[17:17:59] + Attempting to send results


--- Opening Log file [October 3 17:25:11]


# Linux Console Edition #######################################################
###############################################################################

                       [email protected] Client Version 6.02

                          http://folding.stanford.edu

###############################################################################
###############################################################################

Launch directory: /home/sysadmin/[email protected]
Executable: ./fah6


[17:25:11] - Ask before connecting: No
[17:25:11] - User name: Ashutosh32 (Team 67290)
[17:25:11] - User ID: 53D7E52F1A5F473E
[17:25:11] - Machine ID: 1
[17:25:11]
[17:25:11] Loaded queue successfully.


[17:25:11] + Attempting to send results
[17:25:11] - Preparing to get new work unit...
[17:25:11] + Attempting to get work packet
[17:25:11] - Connecting to assignment server
[17:25:20] - Successful: assigned to (171.67.108.13).
[17:25:20] + News From [email protected]: Welcome to [email protected]
[17:25:20] Loaded queue successfully.
[17:26:24] + Closed connections
[17:26:24]
[17:26:24] + Processing work unit
[17:26:24] Core required: FahCore_78.exe
[17:26:24] Core found.
[17:26:24] Working on Unit 02 [October 3 17:26:24]
[17:26:24] + Working ...
[17:26:24]
[17:26:24] *------------------------------*
[17:26:24] [email protected] Gromacs Core
[17:26:24] Version 1.90 (March 8, 2006)
[17:26:24]
[17:26:24] Preparing to commence simulation
[17:26:24] - User disabled assembly optimizations.
[17:26:24] - Created dyn
[17:26:24] - Files status OK
[17:26:24] - Expanded 238922 -> 1164961 (decompressed 487.5 percent)
[17:26:24] - Starting from initial work packet
[17:26:24]
[17:26:24] Project: 4460 (Run 328, Clone 4, Gen 38)
[17:26:24]
[17:26:24] Entering M.D.
[17:26:30] Protein: p4460_Seq52_Amber03
[17:26:30]
[17:26:30] Writing local files
[17:26:47] Writing local files
[17:26:47] Completed 0 out of 1500000 steps  (0%)


Aegis



    Expert

    Thanked: 67
    • Yes
    • Yes
    • Brian's Mess Of A Web Page
  • Experience: Experienced
  • OS: Windows 10
Re: Did I loose my work?
« Reply #1 on: October 04, 2009, 10:18:00 AM »
I don't think you lost it.


"For you, a thousand times over." - "The Kite Runner"