Software error:

List::Util object version 1.21 does not match bootstrap parameter 1.41 at /usr/lib64/perl5/5.8.8/x86_64-linux-thread-multi/XSLoader.pm line 94.
Compilation failed in require at htmlcolor.pl line 10.
BEGIN failed--compilation aborted at htmlcolor.pl line 10.

For help, please send mail to the webmaster (webmaster@computerhope.com), giving this error message and the time and date of the error.